Zyxel GS1350-6HP-EU0101F
- Liczba portów:
- 5
- Typ portów:
- Gigabit Ethernet (10/100/1000)
- Zarządzanie:
- Zarządzany
- Warstwa:
- L2
- PoE:
- Tak
- SFP:
- 1
Potrzebujesz pomocy w wyborze?Zapytaj o ten produkt
Opis
Najważniejsze cechy
Zyxel GS1350-6HP-EU0101F — parametry modelu GS1350-6HP-EU0101F.
- Typ przełącznika: Zarządzany
- Warstwa przełącznika: L2
- Zarządzanie przez stronę www: Tak
- Konfigurowanie ustawień lokalizacji (CLI): Tak
- Raport zdarzeń systemowych: Tak
- Obsługa MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
- Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 5
- Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)
- Ilość slotów Modułu SFP: 1
- Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Obsługa 10G: Nie
- Technologia okablowania Copper Ethernet: 10BASE-T, 100BASE-TX, 1000BASE-T
Specyfikacja
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2 |
| Zarządzanie przez stronę www | Tak |
| Konfigurowanie ustawień lokalizacji (CLI) | Tak |
| Raport zdarzeń systemowych | Tak |
| Obsługa MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 5 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Ilość slotów Modułu SFP | 1 |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Obsługa 10G | Nie |
| Technologia okablowania Copper Ethernet | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Dublowanie portów | Tak |
| Podpora kontroli przepływu | Tak |
| Kontrola wzrostu natężenia ruchu | Tak |
| Limit częstotliwości | Tak |
| Protokół drzewa rozpinającego | Tak |
| Obsługa sieci VLAN | Tak |
| Funkcje wirtualnej sieci LAN | MAC address-based VLAN, Port-based VLAN |
| Liczba VLANs | 256 |
| Światłowód | |
| Technologia okablowania Fiber Ethernet | 1000BASE-X |
| Przesyłanie danych | |
| Przepustowość rutowania/przełączania | 12 Gbit/s |
| Prędkość przekazywania | 8,9 Mpps |
| Wielkość tabeli adresów | 8000 wejścia |
| Pamięci bufora pakietów | 0,525 MB |
| Ochrona | |
| Funkcje DHCP | DHCP client, DHCP relay, DHCP snooping |
| IGMP snooping | Tak |
| Proxy IGMP | Tak |
| Szyfrowanie / bezpieczeństwo | SNMP, SNMPv3, SSH, SSL/TLS |
| Filtrowanie adresów MAC | Tak |
| zabezpieczenie przed wejściem w pętlę | Tak |
| Algorytmy planowania kolejki | SPQ, WFQ, Weighted Round Robin (WRR) |
| Funkcje Multicast | |
| Obsługa Multicast | Tak |
| Konstrukcja | |
| Kolor produktu | Szary |
| Diody LED | Tak |
| Montaż naścienny / rzutowanie na sufit | Tak |
| Wydajność | |
| Aktualizacje oprogramowania urządzenia | Tak |
| MTBF (Średni okres międzyawaryjny) | 2021885,87 h |
| Moc | |
| Zasilacz dołączony | Tak |
| Napięcie wejściowe DC | 52 - 57 V |
| Maksymalne zużycie mocy | 72 W |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | Tak |
| Ilość portów Fast Ethernet (PoE) | 5 |
| Całkowita Power over Ethernet (PoE) budżetu | 60 W |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | -20 - 50 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 5 - 95% |
| Dopuszczalna wilgotność względna | 5 - 95% |
| Emisja ciepła | 245,52 BTU/h |
| Waga i rozmiary | |
| Szerokość produktu | 193 mm |
| Głębokość produktu | 84 mm |
| Wysokość produktu | 26 mm |
| Waga produktu | 410 g |
| Dane logistyczne | |
| Kod zharmonizowanego systemu (HS) | 85176990 |
| Dane WooCommerce | |
| Marka | Zyxel |
| MPN | GS1350-6HP-EU0101F |
| GTIN | 4718937604500, 4718937604487 |
| Dane produktu | |
| Kod PK.HELP | PKH-MORELE-6265068 |
| Kod producenta | GS1350-6HP-EU0101F |
Polecane akcesoria
Porównaj złącza i wymagania wybranych urządzeń przed połączeniem ich w zestaw.
Zobacz również

Intellinet
Intellinet 561044
749,00 zł

Zyxel
Zyxel GS1900-8
313,00 zł

359,00 zł

NETGEAR
NETGEAR GS305Pv3
362,00 zł

QNAP
QNAP QGD-1602
6863,00 zł

Zyxel
Zyxel GS1200-5V3
97,00 zł
Opinie o produkcie
Ten produkt nie ma jeszcze opinii. Podziel się swoimi doświadczeniami.
Dodaj opinię



